Advanced - Powered by Google


   
Log In
New Account
  
 
Home
My Page
Project Tree
Project Openings
Lomboz
          
 
 
Summary
Forums
Tracker
Lists
Tasks
Docs
Surveys
News
Files
SVN
                    
 

Discussion Forums: Help

Start New Thread Start New Thread | Admin

 

By: FC
 RE: Liferay 5 with Lomboz [ reply ]  
2008-10-09 15:35
Hi, We are using Liferay 5 with Lomboz. If you choose the connection server option with liferay 4, the integration holds for liferay 5. Cheers, F.

By: Craig Pickles
 RE: Liferay 5 with Lomboz [ reply ]  
2008-10-09 10:43
Hi, I was wondering if there is an expected release date for the new version of Lomboz which supports Liferay 5+? Would it be possible to get a copy of a recent patch as well? I am working with Liferay 5.1. Cheers, picklesc

By: Cristian Lopez
 RE: Liferay 5 with Lomboz [ reply ]  
2008-08-07 00:14
I need the patch, please, send me.

By: ugur yildirim
 RE: Liferay 5 with Lomboz [ reply ]  
2008-07-22 09:57
Liferay 5 support is available with our development builds. There will be a public release in August based on Ganymede that will include LR5 support. However, I can send you a patch if you want to test it earlier.

By: Christopher Olbertz
 Liferay 5 with Lomboz [ reply ]  
2008-07-13 15:05
Hi everybody, I want to use Lomboz with the new version of Liferay, but Lomboz seems not to support this version. Is this right or did I make a mistake?

   

Copyright © 1999-2008, OW2 Consortium | contact | You have a difficulty, a problem ? Please report an issue using your OW2 forge account credentials